TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF

TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF
TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF
TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF
TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF
TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF
Abbildung kann abweichen. Beachten Sie bitte die Textbeschreibung und das Datenblatt.
3.256,67 € *

inkl. MwSt. zzgl. Versandkosten

Artikel nachbestellt kein genauer Liefertermin bekannt.

  • PCS9344276
  • TP-LINK
  • S5500-4XHPP2XF
  • 4895252506624
Der TP-Link Omada Pro S5500-4XHPP2XF V1 ist ein verwaltbarer 10-Gigabit-Ethernet-Switch, der für... mehr

TP-Link S5500-4XHPP2XF, Managed, L2/L2+, Power over Ethernet (PoE), Rack-Einbau

Produktinformationen "TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF"
TP-Link Omada Pro S5500-4XHPP2XF V1 - Switch - L2+ - managed - 2 x 10 Gigabit SFP+ + 4 x 100/1000/2.5G/5G/10G (PoE++) - an Rack montierbar, Desktop - PoE+ (200 W)

Der TP-Link Omada Pro S5500-4XHPP2XF V1 ist ein verwaltbarer 10-Gigabit-Ethernet-Switch, der für Netzwerke kleiner bis mittlerer Unternehmen konzipiert ist, die einen hohen Durchsatz, flexible PoE-Stromversorgung und erweiterte Verkehrssteuerung erfordern. Er bietet eine Switching-Kapazität von bis zu 120 Gbit/s und eine Paketweiterleitung von nahezu 90 Mpps, um eine reaktionsschnelle Leistung für aggregierte Uplinks, Serververbindungen und Geräte mit hoher Bandbreite zu gewährleisten. Der Switch verfügt über vier Multi-Rate-PoE++-RJ-45-Ports, die bis zu 60 W pro Port liefern können, sowie über ein Gesamt-PoE-Budget von 200 W und zwei 10-Gbit-SFP+-Uplinks für Hochgeschwindigkeits-Glasfaserverbindungen, wodurch eine zuverlässige Strom- und Datenübertragung für Access Points, Kameras und VoIP-Telefone gewährleistet wird. Hardware- und Softwarefunktionen wie eine 32K-MAC-Adressentabelle, Unterstützung für 9-KB-Jumbo-Frames, VLAN- und QoS-Funktionen, ACLs, DHCP- und ARP-Prüfung sowie umfassende Verwaltungsoptionen einschließlich Web-GUI, SNMP und CLI ermöglichen eine sichere und detaillierte Steuerung des Datenverkehrs und der Geräte. Dank seines für den Rack-Einbau geeigneten Designs mit integrierten Lüftern, eines breiten Betriebstemperaturbereichs und der Konformität mit gängigen Netzwerkstandards eignet sich dieser Switch für anspruchsvolle Netzwerkumgebungen, die eine vorhersehbare Leistung und eine zentralisierte Verwaltung erfordern.
TP-Link S5500-4XHPP2XF. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 120 Gbit/s. Netzstandard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt. Netzstecker: AC-Eingangsbuchse. Power over Ethernet (PoE). Rack-Einbau
Weiterführende Links zu "TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF"


Jetzt TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF günstig kaufen
Bewertungen lesen, schreiben und diskutieren... mehr
Kundenbewertungen für "TP-LINK Omada Pro Switch 4x PoE++ 10GE L2+ Managed S5500-4XHPP2XF"
""
Bewertung schreiben
Bewertungen werden nach Überprüfung freigeschaltet.
Bitte geben Sie die Zeichenfolge in das nachfolgende Textfeld ein.

Die mit einem * markierten Felder sind Pflichtfelder.

Ich habe die Datenschutzbestimmungen zur Kenntnis genommen.


GerätetypSwitch - 4 Anschlüsse - L2+ - managed
GehäusetypAn Rack montierbar, Desktop
Untertyp10 Gigabit Ethernet
Ports2 x 10 Gigabit SFP+ + 4 x 100/1000/2.5G/5G/10G (PoE++)
Power Over Ethernet (PoE)PoE+
PoE-Budget200 W
LeistungSwitching-Kapazität: 120 Gbit/s ¦ Paket Weiterleitungsrate: 89.28 Mpps ¦ Packet-Puffergröße: 16 Mbit
KapazitätPrioritäts-Warteschlangen: 8 ¦ IPv6-Schnittstellen: 128 ¦ IPv4-Schnittstellen: 128 ¦ Statische Routen: 48 ¦ Statische ARP-Einträge: 128 ¦ ARP-Einträge: 512 ¦ Total Link Aggregation Groups: 8 ¦ Multicast-Filter: 256 ¦ Layer 2 Multicast Filtereinträge pro Profil: 16 ¦ VLAN-Gruppen: 4000 ¦ MAC-Adressen pro Port: bis zu 64 ¦ IPv6 Source Guard-Eingänge: 100 ¦ IPv4 Source Guard-Eingänge: 100
Größe der MAC-Adresstabelle32.000 Einträge
Jumbo-Rahmenunterstützung9KB
Routing ProtocolIGMP, IGMPv2, IGMPv3, MLD, MLDv2, STP, RSTP, MSTP
RemoteverwaltungsprotokollSNMP 1, SNMP 2c, SNMP 3, RMON, SSH, Telnet, HTTP, HTTPS, CLI, TFTP, TACACS+, RMON 1, RMON 3, RMON 9, RMON 2
AuthentifizierungsmethodeRADIUS, Secure Shell (SSH), Secure Shell v.2 (SSH2), TACACS+
LeistungsmerkmaleLLDP-MED, ARP-Inspektion, Broadcast Storm Control, Cable Diagnostics Function, CLI Verwaltung, DHCP-Snooping, DHCPv4 Snooping, DHCPv6-Client, DHCPv6-Snooping, IPv4-Unterstützung, IPv6-Unterstützung, LLDP-Support, Multicast Storm Control, SNMP-Unterstützung, Systemprotokoll, Telnet-Support, Web-GUI-Managementportal, 802.1x-Authentifizierung, AAA, Guest VLAN, HTTPS-Support, Anschlussisolierung, LACP-Support, HOL Blocking Prevention, One-to-Many, One-to-One, Port-Spiegelung, DLDP-Unterstützung, ERPS, QoS, WRR, Bandbreitensteuerung, Unterstützung für Warteschlangenplanung, Frequenzgrenze, SP, BPDU Filter, Loopback-Erkennung, Store-and-Forward, ACL Support, ACL MAC basiert, statisches Routing, OAM support mechanism, DDM, IPMB, Port Security, Schutz vor DoS-Angriffen, RADIUS Server, TACACS+ support, MLD-Snooping, IGMP Snooping, Voice VLAN
ProduktzertifizierungenIEEE 802.1p, IEEE 802.1Q, IEEE 802.1D, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3z, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at
RAM256 MB
Flash-Speicher32 MB
Integrierte Peripheriegeräte2 x Lüfter
StatusanzeigerStromversorgung, System, Link/Aktivität, PoE
Schnittstellen4 x 100/1000/2.5G/5G/10GBase-T (PoE++) RJ-45 60 W ¦ 2 x 10Gbit-LAN SFP+ ¦ 1 x Konsole RJ-45 ¦ 1 x Konsole (micro-USB)
StromversorgungsgerätInternes Netzteil
Erforderliche NetzspannungWechselstrom 100-240 V (50/60 Hz)
Stromverbrauch im Standby-Modus13.52 watt
Zubehör im LieferumfangNetzkabel, Rack-Montage-Kit, Gummifüße
ProduktzertifizierungenFCC, RoHS, IEEE 802.1p, IEEE 802.3x, IEEE 802.1Q, RFC1213, RFC1493, RFC1643, RFC2233, RFC2618, RFC2620, RFC2674, RFC2819, RFC2925, IEEE 802.3z, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, 802.3at
Erforderliches BetriebssystemMicrosoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11, Apple MacOS, Linux, Novell NetWare, UNIX
Breite29.4 cm
Tiefe18 cm
Höhe4.4 cm
Min Betriebstemperatur0 °C
Max. Betriebstemperatur50 °C
Zulässige Luftfeuchtigkeit im Betrieb10 - 90% RH (non-condensing)
Min. Lagertemperatur-40 °C
Max. Lagertemperatur70 °C
Zulässige Luftfeuchtigkeit bei Lagerung5 - 90% RH (non-condensing)

Zuletzt angesehen