R&S LANCOM GS-4554XUP 61884

R&S LANCOM GS-4554XUP 61884
R&S LANCOM GS-4554XUP 61884
R&S LANCOM GS-4554XUP 61884
R&S LANCOM GS-4554XUP 61884
Abbildung kann abweichen. Beachten Sie bitte die Textbeschreibung und das Datenblatt.
6.258,92 € *

inkl. MwSt. zzgl. Versandkosten

Sofort versandfertig, Lieferzeit ca. 1-3 Werktage

  • PCS8313451
  • LANCOM
  • 61884
  • 4044144618840

LANCOM GS-4554XUP, Managed, L3, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U

Produktinformationen "R&S LANCOM GS-4554XUP 61884"
LANCOM GS-4554XUP - Switch - L3 - managed - 24 x 100/1000/2.5G (PoE++) + 24 x 10/100/1000 (PoE+) + 4 x SFP+ + 2 x QSFP+ - Desktop, an Rack montierbar - PoE++ (1440 W)


LANCOM GS-4554XUP. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 54, Anzahl USB 2.0 Anschlüsse: 1, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qav, IEEE 802.1Qbb, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1ak,.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: 1U
Weiterführende Links zu "R&S LANCOM GS-4554XUP 61884"


Jetzt R&S LANCOM GS-4554XUP 61884 günstig kaufen
Bewertungen lesen, schreiben und diskutieren... mehr
Kundenbewertungen für "R&S LANCOM GS-4554XUP 61884"
""
Bewertung schreiben
Bewertungen werden nach Überprüfung freigeschaltet.
Bitte geben Sie die Zeichenfolge in das nachfolgende Textfeld ein.

Die mit einem * markierten Felder sind Pflichtfelder.

Ich habe die Datenschutzbestimmungen zur Kenntnis genommen.


GerätetypSwitch - 48 Anschlüsse - L3 - managed - stapelbar
GehäusetypDesktop, an Rack montierbar 1U
Untertyp2.5 Gigabit Ethernet
Ports24 x 100/1000/2.5G (PoE++) + 24 x 10/100/1000 (PoE+) + 4 x SFP+ + 2 x QSFP+
Power Over Ethernet (PoE)PoE++
PoE-Budget1440 W
LeistungDurchsatz: 480 GBit/s ¦ Maximum Packet Throughput: 357 Mpps
KapazitätVirtuelle Schnittstellen (VLANs): 4093 ¦ Gepackte Puffergröße: 4 MB ¦ DHCP-Pool: 16
Größe der MAC-Adresstabelle32.000 Einträge
Jumbo-Rahmenunterstützung12.288 Byte
Routing ProtocolIGMPv2, IGMP, MLDv2, MLD, MSTP, RSTP
RemoteverwaltungsprotokollSNMP 1, SNMP 3, SNMP 2c, SSH, ICMP, IPv4, IPv6, TACACS+, RADIUS
VerschlüsselungsalgorithmusSSL
LeistungsmerkmaleVLAN-Unterstützung, Port-Spiegelung, DiffServ-Unterstützung, MAC-Adressenfilter, IP-Adressenfilterung, Firmware aktualisierbar, QoS, DHCP-Server, DHCP-Relais, Port Security, Cloud-verwaltet, Metallgehäuse, ToS, 3 Lüfter, Storm Control, IP-Quellwächter, Voice VLAN, PVE, LANCOM Management Cloud
ProduktzertifizierungenIEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.3ae, IEEE 802.3ac, IEEE 802.1s, IEEE 802.1ad, IEEE 802.1v, IEEE 802.1ab (LLDP), IEEE 802.1ak, IEEE 802.3at, IEEE 802.3az, IEEE 802.1AX, IEEE 802.1Qbb, IEEE 802.1Qat, IEEE 802.3bj, IEEE 802.1Qav, IEEE 802.3ax, IEEE 802.3bt
StatusanzeigerStromversorgung, Link/Aktivität
Schnittstellen24 x 1000Base-T RJ-45 PoE+ ¦ 24 x 100/1000/2.5G RJ-45 PoE++ ¦ 4 x 1/10Gbit LAN SFP+ ¦ 2 x 1/10Gbit LAN QSFP+
StromversorgungsgerätInternes Netzteil - Hot-Plug
Erforderliche NetzspannungWechselstrom 100-240 V (50 - 60 Hz)
Leistungsaufnahme im Betrieb920 Watt
Zubehör im Lieferumfang2 x 19"" Befestigungshalterungen
Enthaltene KabelMicro-USB-Kabel - 1 m ¦ Kabel seriell - 1.5 m
RackmontagesatzMitgeliefert
ProduktzertifizierungenIC, FCC, ACMA, RFC1213, RFC1493, RFC2674, RFC2460, RFC2863, RFC854, RFC1215, RFC2233, RFC2665, RFC2618, RFC4443, RFC4291, RFC2737, RFC2819, RFC3414, RFC3415, RFC3636, RFC1534, RFC2021, RFC1769, RFC2613, RFC2617, RFC2818, RFC2933, RFC3019, RFC3587, RFC3621, RFC3635, RFC4133, RFC4188, RFC4251, RFC4668, RFC4670, RFC5519, RFC7513, RFC3276
Erforderliches BetriebssystemLCOS SX 5.20
Breite44.2 cm
Tiefe44 cm
Höhe4.4 cm
Gewicht6.3 kg
Service und SupportBegrenzte Garantie - Lebensdauer
Min Betriebstemperatur0 °C
Max. Betriebstemperatur40 °C
Zulässige Luftfeuchtigkeit im Betrieb10 - 90 % (nicht-kondensierend)
Min. Lagertemperatur0 °C
Max. Lagertemperatur50 °C

Zuletzt angesehen