ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT

ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT
ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT
   
Abbildung kann abweichen. Beachten Sie bitte die Textbeschreibung und das Datenblatt.
79,34 € *

inkl. MwSt. zzgl. Versandkosten

Sofort versandfertig, Lieferzeit ca. 1-3 Werktage

  • PCS022613A
  • ENGENIUS
  • EWS2910FP-FIT
  • 4713361936517
Das EnGenius Fit EWS2910FP-FIT wurde entwickelt, um die Netzwerkeffizienz mit Funktionen und... mehr

EnGenius EWS2910FP-FIT, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)

Produktinformationen "ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT"
EnGenius Fit EWS2910FP-FIT - Switch - L2+ - managed - 8 x 10/100/1000 (PoE+) + 2 x 10/100/1000/SFP - Desktop - PoE+ (110 W)

Das EnGenius Fit EWS2910FP-FIT wurde entwickelt, um die Netzwerkeffizienz mit Funktionen und robuster Leistung zu verbessern. Mit einer Switching-Kapazität von 20 Gbit/s kann dieses Gerät ein hohes Verkehrsaufkommen bewältigen und einen reibungslosen Betrieb über verschiedene Geräte hinweg gewährleisten. Es unterstützt sowohl IPv4- als auch IPv6-Protokolle und ist damit vielseitig für moderne Netzwerkanforderungen einsetzbar. Ausgestattet mit 8 PoE+-Ports und einem Gesamtleistungsbudget von 110 W bietet dieser Switch eine zuverlässige Stromversorgung und Verbindungen zu kompatiblen Geräten, wodurch der Bedarf an zusätzlichen Stromquellen reduziert wird. Eine weitere Stärke dieses Switches ist seine Anpassungsfähigkeit an die Umgebungsbedingungen: Er unterstützt Betriebstemperaturen von 0 °C bis 40 °C und einen Luftfeuchtigkeitsbereich von 5-95 % (nicht kondensierend). Mit seinem kompakten Design, das für den Einsatz auf dem Schreibtisch geeignet ist, und der Einhaltung mehrerer internationaler Standards bietet der EnGenius Fit EWS2910FP-FIT eine solide Lösung für wachsende Netzwerkanforderungen und ist damit eine wertvolle Ergänzung für jeden Arbeitsplatz.
EnGenius EWS2910FP-FIT. Switch-Typ: Managed, Switch-Ebene: L2/L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Anzahl installierten SFP Module: 2. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 20 Gbit/s. Netzstandard: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x. Power over Ethernet (PoE)
Weiterführende Links zu "ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT"


Jetzt ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT günstig kaufen
Bewertungen lesen, schreiben und diskutieren... mehr
Kundenbewertungen für "ENGENIUS Switch 8-port GbE PoE.af/at(+) 130W, 2xSFP EWS2910FP-FIT"
""
Bewertung schreiben
Bewertungen werden nach Überprüfung freigeschaltet.
Bitte geben Sie die Zeichenfolge in das nachfolgende Textfeld ein.

Die mit einem * markierten Felder sind Pflichtfelder.

Ich habe die Datenschutzbestimmungen zur Kenntnis genommen.


GerätetypSwitch - 8 Anschlüsse - L2+ - managed
GehäusetypDesktop
UntertypGigabit Ethernet
Ports8 x 10/100/1000 (PoE+) + 2 x 10/100/1000/SFP
Power Over Ethernet (PoE)PoE+
PoE-Budget110 W
LeistungSwitching-Kapazität: 20 Gbit/s
KapazitätARP-Tabelle: 192 ¦ Statische ARP-Einträge: 192 ¦ IPv4-Routen (statisch): 63 ¦ IPv6-Routen (statisch): 21
Größe der MAC-Adresstabelle8.000 Einträge
Jumbo-Rahmenunterstützung9000 Byte
RemoteverwaltungsprotokollSNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, TFTP, SSH
AuthentifizierungsmethodeRADIUS
LeistungsmerkmaleVLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, IPv6-Unterstützung, STP Support, RSTP-Unterstützung, MSTP Support, MLD-Snooping, Reset-Taste, Bandbreitensteuerung, IPv4-Unterstützung, LACP, Energy Efficient Ethernet, Ingress Layer 2 MAC ACLs, CoS, DSCP-Unterstützung, Storm Control, MAC Adressenauthentifizierung, ACL MAC-basiert, QoS
ProduktzertifizierungenIEEE 802.3, IEEE 802.3u, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.3at, IEEE 802.3az
RAM256 MB SDRAM
Flash-Speicher32 MB
StatusanzeigerStromversorgung, fehlschlagen, PoE, LAN, Link/Aktivität/Geschwindigkeit
Schnittstellen8 x 1000Base-T RJ-45 PoE - 30 W ¦ 2 x Gigabit SFP SFP
StromversorgungsgerätExterner Netzadapter
Erforderliche NetzspannungWechselstrom 100-240 V (50 - 60 Hz)
Zubehör im LieferumfangWandmontagekit, product card
ProduktzertifizierungenIC, FCC, RFC1213, RFC1493, RFC1757, RFC2674, RFC2863
Breite10.5 cm
Tiefe24 cm
Höhe2.7 cm
Gewicht620 g
Service und SupportBegrenzte Garantie - 1 Jahr
Min Betriebstemperatur0 °C
Max. Betriebstemperatur40 °C
Zulässige Luftfeuchtigkeit im Betrieb5 - 95 % (nicht kondensierend)

Zuletzt angesehen