Telefonie Festnetztelefone / Telefonanlagen AUERSWALD

Filter schließen
 
  •  
von bis
Für die Filterung wurden keine Ergebnisse gefunden!
TIPP!
Auerswald COMmander 8 S0-R-Modul 90678
Auerswald COMmander 8 S0-R-Modul 90678
Auerswald COMmander 8S0-R-Modul - Erweiterungsmodul - ISDN BRI x 8
550,89 € *
TIPP!
AUERSWALD COMFORTEL XTENSION300, BLACK 90582
AUERSWALD COMFORTEL XTENSION300, BLACK 90582
Auerswald COMfortel Xtension300 - Funktionstasten-Erweiterungsmodul - Schwarz - für COMfortel 2600, 3500 Auerswald COMfortel Xtension300. Produktfarbe: Schwarz, Anzahl der Knöpfe: 30 Tasten, Kompatible Produkte: COMfortel 2600, COMfortel 3500. Abmessungen (BxTxH): 120 x 210 x 110 mm, Gewicht: 310 g,...
168,71 € *
TIPP!
Auerswald COMfortel 2600 schwarz 90116
Auerswald COMfortel 2600 schwarz 90116
Auerswald COMfortel 2600 - ISDN-Telefon - Schwarz - für COMpact 3000 analog, 3000 ISDN, 3000 VoIP, 5010 VOIP, 5020 VOIP Auerswald COMfortel 2600. Typ: Analoges Telefon. Freisprecheinrichtung, Telefonbuch Kapazität: 1600 Eintragungen. Anrufer-Identifikation. Produktfarbe: Schwarz. Anzahl enthaltener Handsets: 1
320,03 € *
TIPP!
AUERSWALD COMpact 2FXO Modul  für COMpact 5000/500R 90132
AUERSWALD COMpact 2FXO Modul für COMpact 5000/500R 90132
Auerswald COMpact 2FXO-Modul - Sprachschnittstellenkarte - FXO - Analogsteckplätze: 2 Auerswald COMpact 2FXO Modul. Produkttyp: Sprachnetzwerk-Modul, Formfaktor: AIM. Breite: 160 mm, Tiefe: 25 mm, Höhe: 70 mm. Verpackungsbreite: 200 mm, Verpackungstiefe: 100 mm, Verpackungshöhe: 60 mm
223,64 € *
TIPP!
AUERSWALD COMfortel 2600 IP   schwarz 90073
AUERSWALD COMfortel 2600 IP schwarz 90073
Auerswald COMfortel 2600 IP - VoIP-Telefon - SIP, SRTP - Schwarz Auerswald COMfortel 2600 IP. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelgebundenes Mobilteil. Kompatible Speicherkarten: SD, SDHC, Datenübertragungsrate: 100 Mbit/s, Kompatible...
311,93 € *
TIPP!
AUERSWALD COMfortel 1400 ISDN schwarz 90069
AUERSWALD COMfortel 1400 ISDN schwarz 90069
Auerswald COMfortel 1400 - ISDN-Telefon - Schwarz Auerswald COMfortel 1400. Typ: Analoges Telefon. Freisprecheinrichtung, Telefonbuch Kapazität: 1600 Eintragungen. Anrufer-Identifikation. Bildschirmdiagonale: 8,89 cm (3.5"). Produktfarbe: Schwarz
212,89 € *
TIPP!
AUERSWALD COMPACT 4000 90118
AUERSWALD COMPACT 4000 90118
Auerswald COMpact 4000 - IP-PBX - 1 x 10/100 Auerswald COMpact 4000. Sprachcodec: G.711, G.726, iLBC. Stromverbrauch (Standardbetrieb): 55 W, AC Eingangsspannung: 230 V, AC Eingangsfrequenz: 50 Hz. Gewicht: 1,6 kg, Abmessungen (BxTxH): 334 x 94,5 x 331...
616,66 € *
AUERSWALD Telefonanlage AUERSWALD COMpact   5200   (Wandgehäuse) 90334
AUERSWALD Telefonanlage AUERSWALD COMpact 5200 (Wandgehäuse) 90334
Auerswald COMpact 5200 - IP-PBX - 1 x 10/100 Auerswald COMpact 5200. Übertragungstechnik: Kabelgebunden. AC Eingangsspannung: 230 V, AC Eingangsfrequenz: 50 Hz. Gewicht: 1,6 kg, Abmessungen (BxTxH): 334 x 94,5 x 331 mm, Paketgewicht: 2,34 kg....
633,04 € *
AUERSWALD Telefonanlage AUERSWALD COMpact   5500R  (19"-Gehäuse) 90336
AUERSWALD Telefonanlage AUERSWALD COMpact 5500R (19"-Gehäuse) 90336
Auerswald COMpact 5500R - IP-PBX - 2U - in Rack montierbar - 2 x 10/100 Auerswald COMpact 5500R. Übertragungstechnik: Kabelgebunden. AC Eingangsspannung: 230 V, AC Eingangsfrequenz: 50 Hz. Gewicht: 1,7 kg, Abmessungen (BxTxH): 325 x 240 x 88 mm, Paketgewicht: 2,6 kg....
998,79 € *
AUERSWALD COMfortel C-400 90076
AUERSWALD COMfortel C-400 90076
Auerswald COMfortel C-400 - VoIP-Konferenztelefon - DECT 6.0 - SIP, SRTP - 3 Leitungen - Schwarz Auerswald COMfortel C-400. Produkttyp: IP-Konferenztelefon, Empfohlene Raumgröße: Großer Raum, Produktfarbe: Schwarz. USB-Stecker: Mikro-USB. AC Eingangsspannung: 100 - 240 V, Netzteil Ausgangsspannung: 9 V....
500,90 € *
AUERSWALD COMfortel WS-500S 90686
AUERSWALD COMfortel WS-500S 90686
Auerswald COMfortel WS-500S - VoIP-Telefonadapter - DECT Auerswald COMfortel WS-500S. Anzahl Kanäle: 120 Kanäle, Sprachcodec: G.711, G.722, G.729ab. Produktfarbe: Weiß. Abmessungen (BxTxH): 180 x 110 x 65 mm, Gewicht: 220 g, Verpackungsbreite: 166 mm
194,26 € *
AUERSWALD COMfortel WS-500M 90687
AUERSWALD COMfortel WS-500M 90687
Auerswald COMfortel WS-500M - VoIP-Telefonadapter - DECT Auerswald COMfortel WS-500M. Anzahl Kanäle: 240 Kanäle, VoIP Protokolle: SIP (RFC3261, RFC2396, RFC2976), Sprachcodec: G.711, G.722, G.729ab. Produktfarbe: Weiß, Gehäusematerial: Kunststoff, Zertifizierung:...
498,41 € *
AUERSWALD Telefon COMfortel D-400 schwarz 90262
AUERSWALD Telefon COMfortel D-400 schwarz 90262
Auerswald COMfortel D-400 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - dreiweg Anruffunktion - SIP, RTP, SRTP, SIPS - 6 Leitungen - Schwarz Auerswald COMfortel D-400. Typ: Analoges Telefon, Hörertyp: Kabelgebundenes Mobilteil. Bildschirmdiagonale: 10,9 cm (4.3"). Produktfarbe: Schwarz
288,35 € *
AUERSWALD Telefon COMfortel  D-210 schwarz 90278
AUERSWALD Telefon COMfortel D-210 schwarz 90278
Auerswald COMfortel D-210 - VoIP-Telefon mit Rufnummernanzeige - dreiweg Anruffunktion - SIP, RTP, SRTP, SIPS, RTCP - Schwarz Auerswald COMfortel D-210. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelloses Mobilteil. Linienanzahl: 3 Zeilen, Telefonbuch Kapazität: 2000 Eintragungen. Lautstärkeregler: Tasten. Display:...
165,66 € *
AUERSWALD Telefon COMfortel M710 titangrau 90241
AUERSWALD Telefon COMfortel M710 titangrau 90241
Auerswald COMfortel M-710 - Schnurloses Erweiterungshandgerät - DECTGAP - Dark Titanium Auerswald COMfortel M-710. Produkttyp: IP-Telefon, Produktfarbe: Titan, Hörertyp: Kabelloses Mobilteil. Maximum Innenabstand: 50 m, Maximum Außenabstand: 300 m. Lautstärkeregler: Tasten. Display: TFT,...
130,85 € *
AUERSWALD Telefon COMfortel M730 anthrazit 90243
AUERSWALD Telefon COMfortel M730 anthrazit 90243
Auerswald COMfortel M-730 DECT-Handset, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, Anrufer-Identifikation, SMS (Kurznachrichtendienst), Schwarz Auerswald COMfortel M-730 DECT-Handset. Typ: DECT-Telefon, Hörertyp: Kabelloses Mobilteil. Freisprecheinrichtung. Anrufer-Identifikation. Bildschirmdiagonale: 6,1 cm (2.4"). SMS (Kurznachrichtendienst)....
183,11 € *
AUERSWALD COMtrexx Next 90027
AUERSWALD COMtrexx Next 90027
Auerswald COMtrexx Next - IP-PBX - 1 x 10/100 - für COMfortel D-110, WS-500M, WS-500S Auerswald COMtrexx Next. Sprachcodec: G.711, G.722, Telefaxkompatibilität: T.30/T.38, Produktfarbe: Schwarz. Authentisierung Methode: Multi-factor authentication. AC Eingangsspannung: 100-240 V, AC...
253,93 € *
AUERSWALD Telefon COMfortel  D-110 schwarz 90277
AUERSWALD Telefon COMfortel D-110 schwarz 90277
Auerswald COMfortel D-110 - VoIP-Telefon mit Rufnummernanzeige - dreiweg Anruffunktion - SIP, RTP, SRTP, SIPS, RTCP - Schwarz Auerswald COMfortel D-110. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelgebundenes Mobilteil. Linienanzahl: 3 Zeilen, Telefonbuch Kapazität: 2000 Eintragungen. Lautstärkeregler: Tasten....
142,65 € *
TIPP!
Auerswald COMmander VMF-R-Modul 90680
Auerswald COMmander VMF-R-Modul 90680
Auerswald COMmander VMF-R-Modul - Erweiterungsmodul - für COMmander 6000R, 6000RX Auerswald COMmander VMF-R. Kompatible Speicherkarten: SDHC. Gewicht: 178 g, Abmessungen (BxTxH): 25 x 261,8 x 143,5 mm
880,44 € *
TIPP!
Auerswald COMmander 4 S0-R-Modul 90677
Auerswald COMmander 4 S0-R-Modul 90677
Auerswald COMmander 4S0 R-Module - Erweiterungsmodul Auerswald 90677. Produkttyp: Voice network module, Formfaktor: AIM, Verbindungstyp: RJ-45. Breite: 293 mm, Tiefe: 16 mm, Höhe: 97 mm
351,63 € *
TIPP!
Auerswald COMmander 8 UP0-R-Modul 90679
Auerswald COMmander 8 UP0-R-Modul 90679
Auerswald COMmander 8UP0 R-Module - Erweiterungsmodul Auerswald COMmander 8UP0-R. Gewicht: 207 g, Abmessungen (BxTxH): 25 x 261,8 x 143,5 mm
410,56 € *
TIPP!
AUERSWALD COMpact 2BRI Modul  für COMpact 5000/500R 90131
AUERSWALD COMpact 2BRI Modul für COMpact 5000/500R 90131
Auerswald COMpact 2BRI-Modul - ISDN Terminal Adapter - ISDN BRI Auerswald COMpact 2BRI-Modul. Produkttyp: Sprachnetzwerk-Modul, Formfaktor: AIM. Breite: 160 mm, Tiefe: 25 mm, Höhe: 70 mm. Verpackungsbreite: 195 mm, Verpackungstiefe: 170 mm, Verpackungshöhe: 58 mm
209,42 € *
TIPP!
AUERSWALD COMpact 4FXS Modul  für COMpact 5000/500R 90133
AUERSWALD COMpact 4FXS Modul für COMpact 5000/500R 90133
Auerswald COMpact 4FXS-Modul - Sprachschnittstellenkarte - FXS - Analogsteckplätze: 4 Auerswald COMpact 4FXS Modul. Produkttyp: Sprachnetzwerk-Modul, Formfaktor: AIM. Breite: 160 mm, Tiefe: 25 mm, Höhe: 70 mm. Verpackungsbreite: 195 mm, Verpackungstiefe: 168 mm, Verpackungshöhe: 58 mm
168,43 € *
TIPP!
AUERSWALD COMfortel 1400 IP   schwarz 90071
AUERSWALD COMfortel 1400 IP schwarz 90071
Auerswald COMfortel 1400 IP - VoIP-Telefon - SIP - Schwarz Auerswald COMfortel 1400 IP. Typ: Analoges Telefon. Freisprecheinrichtung, Telefonbuch Kapazität: 100 Eintragungen. Bildschirmdiagonale: 8,89 cm (3.5"). Produktfarbe: Schwarz. Anzahl enthaltener Handsets: 1
226,12 € *
AUERSWALD Telefonanlage AUERSWALD COMpact   5200R  (19"-Gehäuse) 90335
AUERSWALD Telefonanlage AUERSWALD COMpact 5200R (19"-Gehäuse) 90335
Auerswald COMpact 5200R - IP-PBX - 2U - in Rack montierbar - 1 x 10/100 Auerswald COMpact 5200R. Übertragungstechnik: Kabelgebunden. AC Eingangsspannung: 230 V, AC Eingangsfrequenz: 50 Hz. Gewicht: 1,7 kg, Abmessungen (BxTxH): 325 x 240 x 88 mm, Paketgewicht: 2,62 kg....
652,72 € *
AUERSWALD COMtrexx Flex 90024
AUERSWALD COMtrexx Flex 90024
923,24 € *
TIPP!
Auerswald COMmander S2M-R-Modul 90674
Auerswald COMmander S2M-R-Modul 90674
Auerswald COMmander S2M-R-Modul - Erweiterungsmodul - ISDN PRI x 1 Auerswald 90674. Produkttyp: Voice network module, Formfaktor: AIM, Verbindungstyp: RJ-45. Breite: 293 mm, Tiefe: 16 mm, Höhe: 97 mm
1.042,61 € *