Telefonie Festnetztelefone / Telefonanlagen

Filter schließen
 
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
  •  
von bis
15 von 26
Für die Filterung wurden keine Ergebnisse gefunden!
AGFEO Systemtelefon ST56 IP SENSORfon reinweiß 6101635
AGFEO Systemtelefon ST56 IP SENSORfon reinweiß 6101635
AGFEO ST 56 IP SENSORfon - VoIP-Telefon - weiß AGFEO ST 56 IP. Produkttyp: IP-Telefon, Produktfarbe: Weiß, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Breite: 235 mm, Tiefe: 210 mm, Höhe: 150 mm. Anzahl enthaltener...
419,11 € *
AGFEO Systemtelefon ST56 SENSORfon silber 6101634
AGFEO Systemtelefon ST56 SENSORfon silber 6101634
AGFEO ST 56 SENSORfon - Digitaltelefon - Silber AGFEO ST 56. Produkttyp: IP-Telefon, Produktfarbe: Silber, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Display: LCD, Farbe der Hintergrundbeleuchtung: Blau. Breite: 235 mm,...
419,11 € *
AGFEO Systemtelefon ST53 IP SENSORfon schwarz 6101571
AGFEO Systemtelefon ST53 IP SENSORfon schwarz 6101571
AGFEO ST 53 IP SENSORfon - VoIP-Telefon - Schwarz AGFEO ST 53 IP. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Breite: 235 mm, Tiefe: 210 mm, Höhe: 150 mm. Anzahl enthaltener...
302,90 € *
AGFEO Systemtelefon ST56 SENSORfon schwarz 6101546
AGFEO Systemtelefon ST56 SENSORfon schwarz 6101546
AGFEO ST 56 SENSORfon - Digitaltelefon - Schwarz AGFEO ST 56. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Display: LCD, Farbe der Hintergrundbeleuchtung: Blau. Breite: 235...
419,11 € *
AGFEO Systemtelefon ST53 SENSORfon schwarz 6101545
AGFEO Systemtelefon ST53 SENSORfon schwarz 6101545
AGFEO ST 53 SENSORfon - Digitaltelefon - Schwarz AGFEO ST 53. Typ: Smartphone, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Produktfarbe: Schwarz. Anzahl enthaltener Handsets: 1
302,90 € *
AGFEO Systemtelefon ST56 IP SENSORfon schwarz 6101572
AGFEO Systemtelefon ST56 IP SENSORfon schwarz 6101572
AGFEO ST 56 IP SENSORfon - VoIP-Telefon - Schwarz AGFEO ST 56 IP. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Breite: 235 mm, Tiefe: 210 mm, Höhe: 150 mm. Anzahl enthaltener...
419,11 € *
AGFEO Systemtelefon ST56 IP SENSORfon silber 6101632
AGFEO Systemtelefon ST56 IP SENSORfon silber 6101632
AGFEO ST 56 IP SENSORfon - VoIP-Telefon - Silber AGFEO ST 56. Produkttyp: IP-Telefon, Produktfarbe: Silber, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Display: LCD, Farbe der Hintergrundbeleuchtung: Blau. Breite: 235 mm,...
419,11 € *
AGFEO Systemtelefon ST56 SENSORfon reinweiß 6101636
AGFEO Systemtelefon ST56 SENSORfon reinweiß 6101636
AGFEO ST 56 SENSORfon - Digitaltelefon - weiß AGFEO ST 56. Produkttyp: IP-Telefon, Produktfarbe: Weiß, Hörertyp: Kabelgebundenes Mobilteil. Telefonbuch Kapazität: 5000 Eintragungen. Anzeige: LCD, Farbe der Hintergrundbeleuchtung: Blau. Breite: 235 mm,...
419,11 € *
GIGASET N670 IP PRO S30852-H2714-R101
GIGASET N670 IP PRO S30852-H2714-R101
Gigaset N670 IP Pro - Basisstation für schnurloses VoIP-Telefon - IP-DECTGAPpnCAP - dreiweg Anruffunktion - SIP, RTP, SRTP, SDP, SIPS - polarweiß SF9063 Gigaset N670 IP Pro. Anzahl Kanäle: 120 Kanäle, Unterstützte Sicherheitsalgorithmen: HTTPS, SIPS, SRTP, SSL/TLS, Kompatible Produkte: S650H, R650H, SL750H, Maxwell C. Antennentyp: Omnidirektional....
142,98 € *
GEEMARC 595 U.L.E DECT595ULE_WH_VDE
GEEMARC 595 U.L.E DECT595ULE_WH_VDE
Geemarc AmpliDect 595 U.L.E - Schnurlostelefon - Anrufbeantworter mit Rufnummernanzeige/Anklopffunktion - DECT - dreiweg Anruffunktion
114,82 € *
AVM FRITZ!Fon C6 DECT-Mobilteil Weiß (Farbdisplay) 20002848
AVM FRITZ!Fon C6 DECT-Mobilteil Weiß (Farbdisplay) 20002848
FRITZ!Fon C6 - Schnurloses VoIP-Telefon - mit Internetradio mit Rufnummernanzeige - ECO DECTGAP - dreiweg Anruffunktion - SIP Fon C6. Typ: DECT-Telefon, Hörertyp: Kabelloses Mobilteil. Freisprecheinrichtung. Maximum Innenabstand: 40 m, Maximum Außenabstand: 300 m. Telefonbuch Kapazität: 300 Eintragungen. Anrufer-Identifikation....
106,92 € *
AUERSWALD COMfortel WS-500S 90686
AUERSWALD COMfortel WS-500S 90686
Auerswald COMfortel WS-500S - VoIP-Telefonadapter - DECT Auerswald COMfortel WS-500S. Anzahl Kanäle: 120 Kanäle, Sprachcodec: G.711, G.722, G.729ab. Produktfarbe: Weiß. Abmessungen (BxTxH): 180 x 110 x 65 mm, Gewicht: 220 g, Verpackungsbreite: 166 mm
189,67 € *
AUERSWALD COMfortel WS-500M 90687
AUERSWALD COMfortel WS-500M 90687
Auerswald COMfortel WS-500M - VoIP-Telefonadapter - DECT Auerswald COMfortel WS-500M. Anzahl Kanäle: 240 Kanäle, VoIP Protokolle: SIP (RFC3261, RFC2396, RFC2976), Sprachcodec: G.711, G.722, G.729ab. Produktfarbe: Weiß, Gehäusematerial: Kunststoff, Zertifizierung:...
494,00 € *
YEALINK DECT IP MULTI-CELL SYSTEM W80B
YEALINK DECT IP MULTI-CELL SYSTEM W80B
Yealink W80B - Basisstation für schnurloses Telefon/VoIP-Telefon mit Rufnummernanzeige - IP-DECTGAP - dreiweg Anruffunktion - SIP, SIP v2 - 2 Leitungen - Pearl White Yealink W80B. Frequenzbereich: 1,8 - 1,9 GHz, Maximale Reichweite: 300 m, Unterstützte Netzwerkprotokolle: SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP. Produktfarbe: Weiß. Eingangsspannung: 100 - 240...
241,49 € *
MITEL RFP 47 Innenbereich IP DECT Basisstation 50006974
MITEL RFP 47 Innenbereich IP DECT Basisstation 50006974
Mitel RFP 47 - Basisstation für schnurloses VoIP-Telefon - DECT - SIP - weiß Mitel RFP 47. Anzahl Kanäle: 12 Kanäle, Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, Sprachcodec: G.711, G.722, G.729ab. Antenne Steckertyp: SMA. Produktfarbe: Weiß, Gehäusematerial:...
962,61 € *
SNOM TECHNOLOGY M900 Multicell DECT-Basis 4426
SNOM TECHNOLOGY M900 Multicell DECT-Basis 4426
snom M900 - Basisstation für schnurloses Telefon/VoIP-Telefon - DECTGAPWi-Fi - SIP, SIP v2 - weiß Snom M900. Frequenzbereich: 1,88 - 1,9 GHz, Anzahl Kanäle: 10 Kanäle, Maximale Reichweite: 300 m. Produktfarbe: Weiß. Abmessungen (BxTxH): 140 x 35 x 144 mm, Gewicht: 306 g
307,94 € *
AGFEO Telefon DECT78 IP anthrazit 6101650
AGFEO Telefon DECT78 IP anthrazit 6101650
AGFEO DECT 78 IP. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelloses Mobilteil. Telefonbuch Kapazität: 249 Eintragungen. Display: TFT, Bildschirmdiagonale: 5,08 cm (2"). Headset: 3,5 mm....
420,31 € *
GRANDSTREAM GRP2615 HD IP Telefon GRP-2615
GRANDSTREAM GRP2615 HD IP Telefon GRP-2615
Grandstream GRP2615 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion - IEEE 802.11a/b/g/n/ac (Wi-Fi) - dreiweg Anruffunktion - SIP, RTCP, RTP, SRTP - 6 Leitungen - 4 Leitungen Grandstream Networks GRP2615. Produkttyp: IP-Telefon, Produktfarbe: Schwarz, Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, SIP-Info. Linienanzahl: 10 Zeilen,...
169,82 € *
SNOM M70 4423
SNOM M70 4423
snom M70 - Schnurloses Erweiterungshandgerät - DECT 6.0 - dreiweg Anruffunktion Snom M70. Produktfarbe: Schwarz, Display-Typ: LCD, Bildschirmdiagonale: 5,08 cm (2"). Akku-/Batterietechnologie: Lithium-Ion (Li-Ion), Gesprächszeit: 17 h, Bereitschaftszeit: 200 h. Gewicht: 120 g, Breite:...
157,27 € *
SNOM TECHNOLOGY C520-WiMi 00004356
SNOM TECHNOLOGY C520-WiMi 00004356
snom C520-WiMi - VoIP-Konferenztelefon - mit Bluetooth-Schnittstelle - DECT - dreiweg Anruffunktion - SIP - 3 Leitungen - Schwarz Snom C520. Produkttyp: IP-Konferenztelefon, Empfohlene Raumgröße: Kleiner Raum, Display-Auflösung: 158 x 57 Pixel. Breite: 59 mm, Tiefe: 282 mm, Höhe: 269 mm
232,94 € *
UNIFY OpenScape Business Cordless IP V2 DECT Base Manager L30250-U622-B736
UNIFY OpenScape Business Cordless IP V2 DECT Base Manager L30250-U622-B736
OpenScape Cordless IP V2 - Basislizenz - 3 DECT-Manager Unify L30250-U622-B736. Anzahl Lizenzen: 1 Lizenz(en)
422,49 € *
SNOM TECHNOLOGY M80 DECT Handset 4424
SNOM TECHNOLOGY M80 DECT Handset 4424
snom M80 - Schnurloses Erweiterungshandgerät - DECT 6.0 - dreiweg Anruffunktion Snom M80. Produktfarbe: Schwarz, Display-Typ: LCD, Bildschirmdiagonale: 5,08 cm (2"). Akku-/Batterietechnologie: Lithium-Ion (Li-Ion), Gesprächszeit: 17 h, Bereitschaftszeit: 200 h. Gewicht: 138 g, Breite:...
207,31 € *
GIGASET E290 Duo schwarz schnurlos analog DECT Grosstaste 2 Mobilteile L36852-H2901-B101
GIGASET E290 Duo schwarz schnurlos analog DECT Grosstaste 2 Mobilteile...
Gigaset E290 Duo - Schnurlostelefon mit Rufnummernanzeige - ECO DECTGAP - Schwarz + zusätzliches Handset Gigaset E290 Duo. Produktfarbe: Schwarz, Bildschirmdiagonale: 5,08 cm (2"). Akku-/Batterietechnologie: Nickel-Metallhydrid (NiMH), Batterie Formfaktor: AAA, Gesprächszeit: 10 h. Gewicht: 122 g, Breite: 52...
78,10 € *
15 von 26